[1209921 views]

[]

[ads]

Odi's astoundingly incomplete notes

New entries | Code

package.keywords becomes package.accept_keywords

As of sys-apps/portage-2.3.89 Gentoo installations must rename /etc/portage/package.keywords to /etc/portage/package.accept_keywords.

posted on 2020-03-03 15:56 CET in Code | 0 comments | permalink